Jump to content

Search the Community

Showing results for tags 'batch'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Business and Resources
    • HardLinks and Advertising Offers
    • Industry Resources
    • Market Place
  • Peer to Peer Script Help
    • Arylia
    • Blogs Automater
    • Blogs Organizer
    • Links Organizer
    • Mechbunny TGP Script
    • TGPX
    • WordPress

Calendars

There are no results to display.

Categories

  • Arylia Documentation
  • Blogs Automater Docs
  • Blogs Organizer Docs
  • TGPX Documentation

Categories

  • Business Resources
  • Webmaster Resources

Blogs

  • Opinions and Editorials

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. When trying to make galleries using the batch function, I get this error... Warning: require_once(utils/rss/simplepie.inc) [function.require-once]: failed to open stream: No such file or directory in /home2/XXXXX/public_html/egh/arylia/app/Arylia.class.php on line 1874 Fatal error: require_once() [function.require]: Failed opening required 'utils/rss/simplepie.inc' (include_path='.:/opt/php53/lib/php') in /home2/XXXXX/public_html/egh/arylia/app/Arylia.class.php on line 1874 'XXXXX' = username removed by me ...and when I try to use the delimited option nothing gets made but I get confirmation... No galleries show after refreshing....even when I refresh 5 - 10 minutes later. Anyone with a fix for this? Thanks.
×

Important Information

By using this site, you agree to our Terms of Use, Privacy Policy, and We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. policies